SAN Health Utility

Reply
Contributor
Posts: 40
Registered: ‎05-19-2009

Has anyone had problems running Virtual InstrumentsWisdom

Has anyone had a problem running Virtual Instruments Wisdom on a DCX w/FOS 7.4.1d?

External Moderator
Posts: 5,033
Registered: ‎02-23-2004

Re: Has anyone had problems running Virtual InstrumentsWisdom

@wduglin

 

AFAIK, Virtual Instruments required BNA / SMI and not the SAN-Health

TechHelp24

Join the Community

Get quick and easy access to valuable resource designed to help you manage your Brocade Network.

vADC is now Pulse Secure
Download FREE NVMe eBook