Fibre Channel (SAN)

Reply
New Member
Posts: 1
Registered: ‎05-08-2014

java version%0D%0A%0D%0A

unable to log into brocade san switches.

asking that i have java updated, or that the cert is secure. 

i changed the security.java file to show 256 instead of 1024 no longer getting security error, but now getting app can't load. 

 

removed java from my system, rebooted. installed java 6 something or other, login page says java's not up to date, and i have to install the newest one again. 

 

Valued Contributor
Posts: 761
Registered: ‎06-11-2010

Re: java version%0D%0A%0D%0A

hi,

 

what error do you see? have you tried a different web browser?

Join the Community

Get quick and easy access to valuable resource designed to help you manage your Brocade Network.

vADC is now Pulse Secure
Download FREE NVMe eBook