For more details, please see ourCookie Policy.


Fibre Channel (SAN)

Reply
Not applicable
Posts: 1
Registered: ‎04-26-2004

Promlem

New Contributor
Posts: 2
Registered: ‎09-09-2003

Re: Promlem

check your firmware level, it should be 4.x and above.Its been corrected in above version.

Join the Broadcom Community

Get quick and easy access to valuable resources across the Broadcom Community Network.