Fibre Channel (SAN)

Reply
New Member
Posts: 1
Registered: ‎11-13-2017

I am having java issues trying to logon to either a DX or DCX 8510. What version of java is recommen

 

What version of java is recommended to use ?

 

External Moderator
Posts: 5,265
Registered: ‎02-23-2004

Re: I am having java issues trying to logon to either a DX or DCX 8510. What version of java is recommen

@mvanwart

 

moved the threads to correct forum.

 

you not mention what kind of issue you have with.

 

JAVA 1.8.0_xx is work fine, depend on FOS Release, for exact details refer in FOS Release Notes.

TechHelp24

Join the Community

Get quick and easy access to valuable resource designed to help you manage your Brocade Network.