Mobility/Wireless

Reply
Highlighted
New Contributor
Posts: 2
Registered: ‎08-09-2016

Access Points are not advertising newly created SSIDs

Hello,

 

Our district is trying to create additional SSIDs, but they don't seem to be advertised by access points.  The SSIDs are created on the controller.  And the access point profile is set to allow the VLANS that the new SSIDs use.  SSIDs are currently set up to Broadcast.  Can someone help me with what I am missing?

 

Thank you for your time.

 

Tony

TAC Mod
Posts: 84
Registered: ‎04-07-2011

Re: Access Points are not advertising newly created SSIDs

Hello Tony aka @akatony

 

Welcome to the Community!

While we still encourage the Community to assist with your post, I wanted to let you know that I have passed your questions on to our TAC Engagement Team. They will be reaching out to you shortly to gather more information regarding your configuration, so we can get you routed to the correct group.

Once your case is closed, if appropriate, we will post the resolution to this thread to help others within the Community; or, if you'd prefer, please come back and post the resolution yourself.

Please let us know if there is anything else we can do to help faciliate your case resolution.

You can find out more about the TAC Engaged Program by clicking on the link below.

Thank you!

Denise K.
Brocade Community Team
@DeniseK

 

TAC Engaged Program

TAC Engaged Program

Join the Community

Get quick and easy access to valuable resource designed to help you manage your Brocade Network.