Management Software

Reply
New Member
Posts: 1
Registered: ‎04-18-2016

BNA 12.1.4 and JAVA...

Hello

 

Does anyone know what do we have to set in java exceptions to let the BNA jnlp work... ??

 

i have java 8 client..

 

thanks in advance

 

Brocadian
Posts: 88
Registered: ‎06-29-2015

Re: BNA 12.1.4 and JAVA...

Start with adding the BNA server to the JRE Exception site list.

 

If you want to use JRE 1.8, you should upgrade to a newer BNA version. Support for JRE 1.8 came in with BNA 12.3.4.

Join the Community

Get quick and easy access to valuable resource designed to help you manage your Brocade Network.