Fibre Channel (SAN)

Reply
N/A
Posts: 1
Registered: ‎08-30-2011

Trying to ISL from IBM Blade center 4020 and B4132

I have a 4020 FOS V5.0.5a that I need to ISL to a B4132 FOS V6.4.1.

What is the Minium FOS version I need for the 4020 to allow ISL's to function?

Join the Community

Get quick and easy access to valuable resource designed to help you manage your Brocade Network.