Fibre Channel (SAN)

Reply
N/A
Posts: 1
Registered: ‎07-25-2011

ISL between 7.0.1 and 6.3.1

Does ISL works Between 7.0.1 and 6.3.1b

Regular Contributor
Posts: 226
Registered: ‎01-08-2011

Re: ISL between 7.0.1 and 6.3.1

Hi,

the answer is in the release notes of 7.0.1 in the section "Fabric OS Compatibility".

In there it lists which hardware and the earliest FOS on that hardware that are compatible with 7.0.1.

Join the Community

Get quick and easy access to valuable resource designed to help you manage your Brocade Network.