Fibre Channel (SAN)

Reply
New Contributor
Posts: 3
Registered: ‎02-06-2013

FOS 6.4.3 to v7.0.2b upgrade failed

Hello

After firmwaredownload command I got answer:

----

The following item(s) need to be addressed before downloading the specified firmware:
Upgrade to 7.0 is not allowed because the threshold configuration changed alarm is set for class fabric, area DI on FID 128.
Similar configuration may exist for other classes and areas and on other FIDs. Please use "fwconfigure" to unset the same.

----

 

and output from  fwconfigure command was ....

Fabric Watch is not licensed

 

If someone have any idea please help me Smiley Wink

Valued Contributor
Posts: 761
Registered: ‎06-11-2010

Re: FOS 6.4.3 to v7.0.2b upgrade failed

Join the Community

Get quick and easy access to valuable resource designed to help you manage your Brocade Network.