Fibre Channel (SAN)

Reply
Occasional Contributor
Posts: 17
Registered: ‎04-08-2005

BIG PROBLEM 4100/EMC2

Hello guys.

Contributor
Posts: 32
Registered: ‎02-19-2004

Re: BIG PROBLEM 4100/EMC2

Oscar,Fernando

Occasional Contributor
Posts: 17
Registered: ‎04-08-2005

Re: BIG PROBLEM 4100/EMC2

hello Fernando I am spanish.Muchas gracias.

Contributor
Posts: 32
Registered: ‎02-19-2004

Re: BIG PROBLEM 4100/EMC2

Oscar,Once we had a problem that a hosts didnt see the disks and we had to enable config again, then everything was fine.

Occasional Contributor
Posts: 17
Registered: ‎04-08-2005

Re: BIG PROBLEM 4100/EMC2

Sorry Fernando abaout that,thanks.

Contributor
Posts: 32
Registered: ‎02-19-2004

Re: BIG PROBLEM 4100/EMC2

Oscar,Fernando

Occasional Contributor
Posts: 17
Registered: ‎04-08-2005

Re: BIG PROBLEM 4100/EMC2

Fernando.thanks fernando.

Occasional Contributor
Posts: 5
Registered: ‎02-22-2005

Re: BIG PROBLEM 4100/EMC2

I saw this problem with an Emulex firmware version after a port disable/enable while testing. My server is down (build testing) now so I don't have access to the FW but if you're using Emulex LP9000's try an older revision of the firmware.-Chris

Occasional Contributor
Posts: 17
Registered: ‎04-08-2005

Re: BIG PROBLEM 4100/EMC2

O.k guys i fix the problem.Thanks.

Occasional Contributor
Posts: 17
Registered: ‎04-08-2005

Re: BIG PROBLEM 4100/EMC2

ohhh i think so that problem was fixed, but no.Thanks.

Join the Community

Get quick and easy access to valuable resource designed to help you manage your Brocade Network.