Ethernet Fabric (VDX, CNA)

Reply
Regular Visitor
Posts: 1
Registered: ‎09-03-2009

will the VDX with NOS 7.0.1 or 6.01. support Vcenter 6 ?

will the VDX with NOS 7.0.1 or 6.01. support Vcenter 6 ? I have tried setting it up, but getting the bad creditional error message. 

Occasional Contributor
Posts: 13
Registered: ‎09-24-2015

Re: will the VDX with NOS 7.0.1 or 6.01. support Vcenter 6 ?

I am running NOS 6.01 and vCenter 6 with no issue.

Join the Community

Get quick and easy access to valuable resource designed to help you manage your Brocade Network.